La plaque à induction affiche le message d'erreur F3
Solution
Problème:
- Le code d'erreur F3 apparaît sur l'écran de la plaque à induction
- La fonction SenseBoil® ne fonctionne pas
Concerne:
- plaques à induction avec fonction SenseBoil®
Solution:
1. Assurez-vous que la surface de la table de cuisson est sèche.
2. Ne pas allumer une zone avec une casserole vide dessus
3.Assurez-vous de ne pas faire bouillir trop ou trop peu d'eau dans la casserole
- Remplissez la moitié aux trois quarts de la casserole avec de l'eau froide du robinet, en laissant 4 cm du bord de la casserole vide.
- N'utilisez pas moins de 1 et pas plus de 5 litres d'eau.
- Assurez-vous que le poids total de l'eau (ou de l'eau et des pommes de terre) se situe entre 1 et 5 kg.
4. Évitez de faire cuire des aliments autres que l'eau et les pommes de terre
Cause:
- Le code d'erreur F3 indique qu'il y a trop ou trop peu d'eau dans la casserole ou que vous cuisinez des aliments autres que de l'eau et des pommes de terre.
Cet article vous a-t-il été utile ?
Articles connexes
- ComboHob (plaque à induction avec extraction intégrée) affiche l'erreur Er03 sur l'écran
- Disfonctionnement - La table de cuisson ne fonctionne pas ou ne peut pas être utilisée
- Conseil: Comment brancher ma table de cuisson ?
- Comment calibrer le capteur alimentaire AEG SensePro®
- Comment utiliser la sonde alimentaire avec votre table de cuisson AEG SensePro®
- Comment utiliser la fonction friture sur votre table de cuisson AEG SenseFry
- Comment utiliser la fonction SenseBoil® sur votre taque à induction AEG
- Comment utiliser la fonction FlexiBridge sur votre plaque à induction AEG
- Dysfonctionnement - Code d'erreur E9 sur la table de cuisson
- La fonction SenseBoil® sur ma plaque à induction ne fonctionne pas